<!DOCTYPE html>
<html lang="oz">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="T0dpX0VfWDB.MFALfQw0ZysAPzUPLRd4OnAPDhAIDVIOAQ9qCTkwAw==">
    <title>Buvilar uzugidan ehtiyot bo`ling </title>
    <meta name="description" content="Tilla taqinchoqlarni har bir ayol kishi yoqtirsa ajab emas. Ammo tilla taqinchoqlar ham faqat boylik va go`zallik ramzi bo`libgina qolmay, atrof-muhit...">
<meta name="keywords" content="Янгиликлар, Ўзбекистон, дунё, бугун, Тошкент,Осиё, спорт, сиёсат">
<meta property="og:site_name" content="Darakchi.uz">
<meta property="og:type" content="article">
<meta property="og:title" content="Buvilar uzugidan ehtiyot bo`ling ">
<meta property="og:description" content="Tilla taqinchoqlarni har bir ayol kishi yoqtirsa ajab emas. Ammo tilla taqinchoqlar ham faqat boylik va go`zallik ramzi bo`libgina qolmay, atrof-muhit...">
<meta property="og:url" content="http://darakchi.uz/oz/article/16547-buvilar-uzugidan-etiet-buling">
<meta property="og:image" content="http://darakchi.uz/images/sizes/420x232_article_1482474709_-uMmiZ.jpg">
<meta name="twitter:site" content="Darakchi.uz">
<meta name="twitter:title" content="Buvilar uzugidan ehtiyot bo`ling ">
<meta name="twitter:description" content="Tilla taqinchoqlarni har bir ayol kishi yoqtirsa ajab emas. Ammo tilla taqinchoqlar ham faqat boylik va go`zallik ramzi bo`libgina qolmay, atrof-muhit...">
<meta name="twitter:image:src" content="http://darakchi.uz/images/sizes/420x232_article_1482474709_-uMmiZ.jpg">
<link href="http://darakchi.uz/oz/article/16547-buvilar-uzugidan-etiet-buling" rel="canonical">
<link href="/assets/c5e792f1/css/bootstrap.css" rel="stylesheet">
<link href="/css/frontend.css?v=6" rel="stylesheet">
<style>
	.article-tag-wrap {
		padding: 15px 25px;
		background: #fff;
		border: 1px solid #ccc;
		border-top: none;
	}
	.article-tag-list {
		list-style: none;
		padding: 0;
		margin: 0;
	}
	.article-tag-list > li {
		display: inline-block;
		padding: 0 3px;
	}
</style></head>
<body>

<div class="hidden-xs">
<nav class="navbar top-navbar navbar-default navbar-static-top">
	<div class="container">
		<ul class="nav navbar-nav">
			<li><a href="/oz/afisha/index">Афиша</a></li>
			<li><a href="/oz/horoscope/index">Гороскоп</a></li>
			<li><a href="http://movie.darakchi.uz">Videolar</a></li>
								</ul>
		<div class="pull-right">
			<ul class="languages">
	            <li><a href="http://ru.darakchi.uz/">Ру</a></li>
	            	                <li>
	                    <a href="/uz/article/16547-buvilar-uzugidan-etiet-buling" title="Узбек тили">Уз</a>	                </li>
	            	                <li>
	                    <a href="/oz/article/16547-buvilar-uzugidan-etiet-buling" title="O`zbek tili">O`z</a>	                </li>
	            			</ul>
			<ul class="social-buttons">
	<li><a class="vk" href="https://vk.com/darakchiuz" title="ВКонтакте" rel="nofollow" target="_blank"></a></li>
	<li><a class="fb" href="https://www.facebook.com/darakchi/" title="Facebook" rel="nofollow" target="_blank"></a></li>
	<li><a class="ins" href="https://www.instagram.com/darakchi.uz/" title="Instagram" rel="nofollow" target="_blank"></a></li>
	<li><a class="twt" href="https://twitter.com/darakchi_news" title="Tweeter" rel="nofollow" target="_blank"></a></li>
	<li><a class="ok" href="http://ok.ru/darakchi.uz" title="Одноклассники" rel="nofollow" target="_blank"></a></li>
	<li><a class="teleg" href="https://telegram.me/joinchat/AqjhMDvjlcN9zZ81Q4TSxg" title="Telegram" rel="nofollow" target="_blank"></a></li>
</ul>		</div>
	</div>
</nav>
</div>  
<div class="container">

 				
				
	<div class="banner-top">
	<center>
        				
	</center>
	</div>
</div>

 
 
<div class="visible-xs">
    <div class="navbar-main-mobile">
        <div class="navbar-main-mobile-fixbox">
            <div class="navbar-main-mobile-container clearfix">
                <a class="logo" href="/"></a>                <a id="rightColumnMenu" class="right-button" href="#"><i class="glyphicon glyphicon-menu-hamburger"></i></a>            </div>
        </div>
        <div class="mobile-social-line-wrap">
            <div class="mobile-social-line">
        		<a href="http://ru.darakchi.uz/" style="margin-right: 10px; color: #FFF; display:inline-block; padding: 7px 5px; font-weight: bold;">РУ</a>            	<ul class="social-buttons">
	<li><a class="vk" href="https://vk.com/darakchiuz" title="ВКонтакте" rel="nofollow" target="_blank"></a></li>
	<li><a class="fb" href="https://www.facebook.com/darakchi/" title="Facebook" rel="nofollow" target="_blank"></a></li>
	<li><a class="ins" href="https://www.instagram.com/darakchi.uz/" title="Instagram" rel="nofollow" target="_blank"></a></li>
	<li><a class="twt" href="https://twitter.com/darakchi_news" title="Tweeter" rel="nofollow" target="_blank"></a></li>
	<li><a class="ok" href="http://ok.ru/darakchi.uz" title="Одноклассники" rel="nofollow" target="_blank"></a></li>
	<li><a class="teleg" href="https://telegram.me/joinchat/AqjhMDvjlcN9zZ81Q4TSxg" title="Telegram" rel="nofollow" target="_blank"></a></li>
</ul>            </div>
        </div>
        <div class="menu-items-container">
            <div class="menu-items-head">
                 <form action="/oz/search/index" method="get" class="searchmobile-form">
                    <div class="input-group">
                        <input type="text" name="q" class="form-control animate-placeholder" placeholder="Qidiruv...">
                        <span class="input-group-btn">
                            <button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
                        </span>
                    </div>
                </form>
            </div>
            <div class="menu-items-body">
                <div class="visible-on-right-column">
    <div class="right-column-small-nav-wrap">
        <ul class="small-nav">
                            <li>
                    <a href="/uz/article/16547-buvilar-uzugidan-etiet-buling" title="Узбек тили">Уз</a>                </li>
                            <li>
                    <a href="/oz/article/16547-buvilar-uzugidan-etiet-buling" title="O`zbek tili">O`z</a>                </li>
                    </ul>
    </div>

    <a class="mobile-menu-btn afisha-btn" href="/oz/afisha/index">Кино афиша</a>    <a class="mobile-menu-btn horoscope-btn" href="/oz/horoscope/index">Гороскоп</a>        <a class="mobile-menu-btn new-year-btn" href="http://movie.darakchi.uz" target="_blank">Передачи</a>    <a class="mobile-menu-btn" href="/oz/advert/index">E`lonlar</a>    <a class="mobile-menu-btn" href="http://ob-havo.darakchi.uz/">Ob-havo</a>
    <div class="clearfix">
        <ul id="w2" class="nav mobile-category-list clearfix"><li class="item-half"><a href="/oz/category/3-zamiat">Jamiyat</a></li>
<li class="item-half"><a href="/oz/category/4-dune">Dunyo</a></li>
<li class="item-half"><a href="/oz/category/5-futbol">Futbol</a></li>
<li class="item-half"><a href="/oz/category/21-mutolaa">Mutolaa</a></li>
<li class="item-half"><a href="/oz/category/13-zinoat">Jinoyat</a></li>
<li class="item-half"><a href="/oz/category/19-savol-zavob">Savol-javob</a></li>
<li class="item-half"><a href="/oz/category/6-sou-biznes">Shou-biznes</a></li>
<li class="item-half"><a href="/oz/category/9-hi-tech">Hi-tech</a></li>
<li class="item-half"><a href="/oz/category/20-lady">Lady</a></li>
<li class="item-half"><a href="/oz/category/8-salomatlik">Salomatlik</a></li>
<li class="item-half"><a href="/oz/category/23-mozijdan-sado">Мозийдан садо</a></li>
<li class="item-half"><a href="/oz/category/24-idoat-sari">Hidoyat sari</a></li></ul>    </div>
</div>            </div>
        </div>
    </div>
</div>
<div class="wrap">
    <div class="container">
        <nav class="navbar-main hidden-xs">
            <ul id="w3" class="navbar-nav nav"><li><a class="logo" href="/oz" data-hover=""></a></li>
<li class="category-list dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown">Yangiliklar <b class="caret"></b></a><ul id="w4" class="dropdown-menu"><li><a href="/oz/category/3-zamiat" tabindex="-1">Jamiyat</a></li>
<li><a href="/oz/category/4-dune" tabindex="-1">Dunyo</a></li>
<li><a href="/oz/category/5-futbol" tabindex="-1">Futbol</a></li>
<li><a href="/oz/category/21-mutolaa" tabindex="-1">Mutolaa</a></li>
<li><a href="/oz/category/13-zinoat" tabindex="-1">Jinoyat</a></li>
<li><a href="/oz/category/19-savol-zavob" tabindex="-1">Savol-javob</a></li>
<li><a href="/oz/category/6-sou-biznes" tabindex="-1">Shou-biznes</a></li>
<li><a href="/oz/category/9-hi-tech" tabindex="-1">Hi-tech</a></li>
<li><a href="/oz/category/20-lady" tabindex="-1">Lady</a></li>
<li><a href="/oz/category/8-salomatlik" tabindex="-1">Salomatlik</a></li>
<li><a href="/oz/category/23-mozijdan-sado" tabindex="-1">Мозийдан садо</a></li>
<li><a href="/oz/category/24-idoat-sari" tabindex="-1">Hidoyat sari</a></li></ul></li>
<li><a href="/oz/advert/index">E`lonlar</a></li>
<li><a href="http://ob-havo.darakchi.uz/" target="_blank">Ob-havo</a></li></ul>            <ul class="right-of-mainmenu">
                <li>
                    <form action="/oz/search/index" method="get" class="search-form">
                        <div class="input-group">
                            <input type="text" name="q" class="form-control animate-placeholder" placeholder="Qidiruv...">
                            <span class="input-group-btn">
                                <button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </nav>
                <div class="min-page-container">
            
<div class="row row-nopadding">
    <div class="col-md-3 hidden-xs hidden-sm">
    	
<ul id="w1" class="nav left-column-category"><li><a href="/">Bosh sahifa</a></li>
<li><a href="/oz/category/3-zamiat"><span class="item-title">Jamiyat</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/4-dune"><span class="item-title">Dunyo</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/5-futbol"><span class="item-title">Futbol</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/21-mutolaa"><span class="item-title">Mutolaa</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/13-zinoat"><span class="item-title">Jinoyat</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/19-savol-zavob"><span class="item-title">Savol-javob</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/6-sou-biznes"><span class="item-title">Shou-biznes</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/9-hi-tech"><span class="item-title">Hi-tech</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/20-lady"><span class="item-title">Lady</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/8-salomatlik"><span class="item-title">Salomatlik</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/23-mozijdan-sado"><span class="item-title">Мозийдан садо</span> <span class="to-right"></span></a></li>
<li><a href="/oz/category/24-idoat-sari"><span class="item-title">Hidoyat sari</span> <span class="to-right"></span></a></li></ul>    </div>
    <div class="col-xs-12 col-sm-9 col-md-6">
    	


<div class="article-container">
	<h1 class="item-title">
		Buvilar uzugidan ehtiyot bo`ling 			</h1>

	<div class="item-image">
		<img src="/images/sizes/420x232_article_1482474709_-uMmiZ.jpg" alt="">	</div>
	<div class="item-info">
		<span>11:31,</span> bugun	</div>
	<div class="item-data">
		<div class="clearfix">
			<p><strong><em>Tilla taqinchoqlarni har bir ayol kishi yoqtirsa ajab emas. Ammo tilla taqinchoqlar ham faqat boylik va go`zal</em></strong><strong><em>l</em></strong><strong><em>ik ramzi bo`libgina qolmay, atrof-muhitdan keladigan axborotni o`zida jamlaydigan va qayta ishlaydigan vosita hamdir.</em></strong></p>

<p>Tilla taqiinchoqlar o`ziga xos energetik maydonga ega bo`lib, kishi sog`ligiga ham ta`sir ko`rsatadi. Masalan, ba`zida ayollar yillab farzandsizlik kasalidan azob chekishadi. Buning bir sabablaridan biri, nomsiz barmoqqa tunu kun taqib yuriladigan nikoh uzugi ham bo`lishi mumkin. Nomsiz barmoq esa ichki sekresiya bezlari, sut bezlari, tuxumdonlar bilan bog`liq bo`lib, tilla ularga noxush ta`sir qilishi ham mumkin.</p>

<p>Tillani davolash vositalarida ham qo`lashadi. Qadimdan tabiblar tilla bilan davolash usullaridan xabardor bo`lishgan.&nbsp; Masalan, tish og`riganda nikoh uzugini&nbsp; ipga bog`lab, suv to`la idishga solib, soat miliday aylantiring va tishingiz og`rig`i yo`qolishini tilang. Shu suvni olib qo`yib, tishingiz og`riganda chayishingiz mumkin.</p>

<p>Tilla bilan bog`liq irimlar ham bor. Masalan, ba`zi xalqlarda qiz bola nikohdan o`tayotganda onasining, buvisining nikoh uzugini taqishi yaxshilikka olib kelmaydi, deya hisoblanilgan. Necha yillardan o`tib kelgan uzukni taqqandan ko`ra, oddiygina bo`sa-da, o`z nikoh uzugingizni taqish yaxshiroq, deydilar.&nbsp;</p>
		</div>
		
		
			<a href="https://telegram.me/joinchat/AqjhMDvjlcN9zZ81Q4TSxg"> <p style="color:#000000;  background: #cbe8f9; padding: 7px;"><b>Диққат, диққат!</b> "Даракчи"нинг Telegram’даги расмий каналига аъзо бўлиб, янгиликлардан баҳраманд бўлинг! </p></a>
		</br>

		
		
		
</br>  <!--  СКРИПТ с саЙТА  http://share.pluso.ru/ -->
				<center>
							<script type="text/javascript">(function() {
						  if (window.pluso)if (typeof window.pluso.start == "function") return;
						  if (window.ifpluso==undefined) { window.ifpluso = 1;
							var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
							s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
							s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
							var h=d[g]('body')[0];
							h.appendChild(s);
						  }})();</script>
						<div class="pluso" data-background="none;" data-options="small,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
				</center>	
		
						<!-- 468*60 Advertur.ru start 
				<div id="advertur_109286"></div><script type="text/javascript">
					(function(w, d, n) {
						w[n] = w[n] || [];
						w[n].push({
							section_id: 109286,
							place: "advertur_109286",
							width: 468,
							height: 60
						});
					})(window, document, "advertur_sections");
				</script>
				<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>-->
				<!-- 468*60 Advertur.ru end -->
			
		
		
	</div>
</div>

	<div class="article-tag-wrap">
		<ul class="article-tag-list">
							<li><a href="/oz/tag/70-ael">#Ayol</a></li>
							<li><a href="/oz/tag/146-baht">#Baxt</a></li>
							<li><a href="/oz/tag/196-sugdiyona">#SUGDIYONA</a></li>
					</ul>
	</div>


<div class="similar-articles clearfix">
			<div class="item col-sm-6">
			<div class="item-image">
				<a href="/oz/article/16545-erimning-visoliga-etdim-ammo"><img src="/images/sizes/120x120_article_1482473526_uOD1JE.jpg" alt=""></a>			</div>
			<div class="item-content">
				<a href="/oz/article/16545-erimning-visoliga-etdim-ammo">“Yorimning visoliga etdim, ammo...”</a>				
			</div>
			<div class="clearfix"></div>
		</div>
			<div class="item col-sm-6">
			<div class="item-image">
				<a href="/oz/article/16544-ajratlanarli-pisirik-icida-balik-asiringan"><img src="/images/sizes/120x120_article_1482473011_sV_QXv.jpg" alt=""></a>			</div>
			<div class="item-content">
				<a href="/oz/article/16544-ajratlanarli-pisirik-icida-balik-asiringan">Hayratlanarli pishiriq - ichida baliq yashiringan!</a>				
			</div>
			<div class="clearfix"></div>
		</div>
			<div class="item col-sm-6">
			<div class="item-image">
				<a href="/oz/article/16541-bajram-oksomida-cerangiz-ana-am-es-kurinisi-ucun"><img src="/images/sizes/120x120_article_1482472662_HGvVjN.jpeg" alt=""></a>			</div>
			<div class="item-content">
				<a href="/oz/article/16541-bajram-oksomida-cerangiz-ana-am-es-kurinisi-ucun">Bayram oqshomida chehrangiz yana ham yosh ko`rinishi uchun </a>				
			</div>
			<div class="clearfix"></div>
		</div>
			<div class="item col-sm-6">
			<div class="item-image">
				<a href="/oz/article/16539-kontraceptiv-tabletkalarning-7-fojdasi"><img src="/images/sizes/120x120_article_1482472083_7haMSA.jpg" alt=""></a>			</div>
			<div class="item-content">
				<a href="/oz/article/16539-kontraceptiv-tabletkalarning-7-fojdasi">Kontraseptiv tabletkalarning 7 foydasi</a>				
			</div>
			<div class="clearfix"></div>
		</div>
			<div class="item col-sm-6">
			<div class="item-image">
				<a href="/oz/article/16538-majizning-fojdali-hususiatlari"><img src="/images/sizes/120x120_article_1482470743_Hp2qwQ.jpg" alt=""></a>			</div>
			<div class="item-content">
				<a href="/oz/article/16538-majizning-fojdali-hususiatlari">Mayizning foydali xususiyatlari</a>				
			</div>
			<div class="clearfix"></div>
		</div>
			<div class="item col-sm-6">
			<div class="item-image">
				<a href="/oz/article/16535-bajram-keladi-ketadi-uning-kajfiatini-sirin-hotiralar-bilan-uslab-kolis-esa-uzimizga-boglik"><img src="/images/sizes/120x120_article_1482470241_dWUFHw.jpg" alt=""></a>			</div>
			<div class="item-content">
				<a href="/oz/article/16535-bajram-keladi-ketadi-uning-kajfiatini-sirin-hotiralar-bilan-uslab-kolis-esa-uzimizga-boglik">Bayram keladi-ketadi, uning kayfiyatini shirin xotiralar bilan ushlab qolish esa o`zimizga bog`liq!  </a>				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

							<div id="DIV_DA_1127356"></div>
					
			

<div class="comment-container">
	
<div class="comment-form">
	<form id="w0" class="ch_ajax_submit" action="/oz/article/16547-buvilar-uzugidan-etiet-buling" method="post" data-ch_action="commentsendtoarticle">
<input type="hidden" name="_csrf" value="T0dpX0VfWDB.MFALfQw0ZysAPzUPLRd4OnAPDhAIDVIOAQ9qCTkwAw==">		<div class="input-group">
			<input type="hidden" name="article_id" value="16547">
			<input id="comment-text" type="text" name="text" placeholder="Ваш отзыв..." class="form-control">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-default">
					<i class="visible-xs glyphicon glyphicon-send"></i>
					<span class="hidden-xs">Отправить</span>
				</button>
			</span>
		</div>
		<div class="comment-captcha">
				<img id="comment-verifycode-image" src="/oz/site/captcha?v=585ccf0c52191" alt=""> <input type="text" id="comment-verifycode" class="form-control" name="Comment[verifyCode]">		</div>
	</form></div>	
<div id="article-comment-list" class="comments">
	</div></div>
	</div>
    <div class="col-sm-3 col-md-3">
        <div class="text-center">


<!-- 
<embed src="/images/baner/bespl/epigr/book.swf" quality="high" bgcolor="#ffffff" width="285" height="400" name="book" align="middle" swLiveConnect="true" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer_ru"/>
-->
     <!-- ЧТО ПОКАЗЫВАТЬ ВМЕСТО ВЕРХНЕГО -->
	 <img src="/images/baner/okt2016/obuna-darakchi-2017.gif">
</br>

     <!-- ЧТО ПОКАЗЫВАТЬ ВМЕСТО ВЕРХНЕГО -->
	 <img src="/images/baner/okt2016/obuna.gif">




</div>        <div class="hidden-xs">
           	<div class="hidden-sm">
    	    		<div class="other-articles right-box">
		<ul>
							<li>
					<div class="item-image">
						<a href="/oz/article/16545-erimning-visoliga-etdim-ammo"><img src="/images/sizes/120x120_article_1482473526_uOD1JE.jpg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16545-erimning-visoliga-etdim-ammo">“Yorimning visoliga etdim, ammo...”</a></div>
				</li>
			
				
				
							<li>
					<div class="item-image">
						<a href="/oz/article/16544-ajratlanarli-pisirik-icida-balik-asiringan"><img src="/images/sizes/120x120_article_1482473011_sV_QXv.jpg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16544-ajratlanarli-pisirik-icida-balik-asiringan">Hayratlanarli pishiriq - ichida baliq yashiringan!</a></div>
				</li>
			
				
				
							<li>
					<div class="item-image">
						<a href="/oz/article/16541-bajram-oksomida-cerangiz-ana-am-es-kurinisi-ucun"><img src="/images/sizes/120x120_article_1482472662_HGvVjN.jpeg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16541-bajram-oksomida-cerangiz-ana-am-es-kurinisi-ucun">Bayram oqshomida chehrangiz yana ham yosh ko`rinishi uchun </a></div>
				</li>
			
				
				
							<li>
					<div class="item-image">
						<a href="/oz/article/16535-bajram-keladi-ketadi-uning-kajfiatini-sirin-hotiralar-bilan-uslab-kolis-esa-uzimizga-boglik"><img src="/images/sizes/120x120_article_1482470241_dWUFHw.jpg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16535-bajram-keladi-ketadi-uning-kajfiatini-sirin-hotiralar-bilan-uslab-kolis-esa-uzimizga-boglik">Bayram keladi-ketadi, uning kayfiyatini shirin xotiralar bilan ushlab qolish esa o`zimizga bog`liq!  </a></div>
				</li>
			
				
				
							<li>
					<div class="item-image">
						<a href="/oz/article/16534-nok-pisirigi-icida-meva-emas-tovuk-gusti-bor"><img src="/images/sizes/120x120_article_1482469678_NM3HZj.jpg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16534-nok-pisirigi-icida-meva-emas-tovuk-gusti-bor">«Nok» pishirig`i - ichida meva emas, tovuq go`shti bor!</a></div>
				</li>
			
				
				
							<li>
					<div class="item-image">
						<a href="/oz/article/16530-angi-jilgaca-ulgurisingiz-lozim-bulgan-20-umus"><img src="/images/sizes/120x120_article_1482467167_RSpMA_.jpg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16530-angi-jilgaca-ulgurisingiz-lozim-bulgan-20-umus">Yangi yilgacha ulgurishingiz lozim bo`lgan 20 yumush</a></div>
				</li>
			
				
				
							<li>
					<div class="item-image">
						<a href="/oz/article/16523-tilla-zanziringiz-orkali-kelazak-akida-bilib-oling"><img src="/images/sizes/120x120_article_1482405650_yNaik1.jpg" alt=""></a>					</div>
					<div class="item-title"><a href="/oz/article/16523-tilla-zanziringiz-orkali-kelazak-akida-bilib-oling">Tilla zanjiringiz orqali kelajak haqida bilib oling!</a></div>
				</li>
			
				
				
						
				</br>
			<!--
			<div style="height:70px;">
			<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1180542)</script>
			</div>
			-->
			
			
		</ul>		
	</div>
        	</div>
        	<div class="visible-sm">
        		<div id="videoContainer"></div>


<div>

	<img src="/images/baner/my5/bugun-nima-ovqat.jpg">
	<img src="/images/baner/my5/chaqa-chum.jpg">
	<img src="/images/baner/my5/topmusic.jpg">
	<img src="/images/baner/my5/my5-top-music.jpg">
	<img src="/images/baner/my5/sugdiyona.jpg">

</div>

        	</div>
        </div>
    </div>
</div>

        </div>
    </div>
</div>
<div class="visible-xs">
	<div style="background: #fff; text-align: center">
		
				  
				<a href="http://ru.darakchi.uz/article/1015" target="_blank">
					<img src="/images/base/android.jpg"> 
				</a>
				
				</br>
		
			
		<!-- Doarp-root-mark-ddos-->			
		<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1165645)</script>
		<!-- -->
		
		
		<!-- -->
			<a href="http://darakchi.uz/uz/article/10971" target="_blank">
				<img src="/images/anounce/anounce.gif"/>
			</a>
		 
		
  </div>
</div>

    <style>
.fixed-bottom {
	position: fixed;
	bottom: 0;
	left: 0;
	right: 0;
	height: 70px;
	background: #56b0e3;
	z-index: 1000;
}
.fixed-bottom .container {
	position: relative;
}
.fixed-bottom .row {
	margin: 0 30px;
	position: relative;
}
.fixed-bottom .item-image {
	position: absolute;
	width: 70px;
	height: 70px;
	left: 0;
	right: 0;
}
.fixed-bottom .item-text {
	padding-left: 90px;
	text-align: left;
	height: 70px;
	display: table-cell;
	vertical-align: middle;
}
.fixed-bottom .carousel-control {
	background: none;
	max-width: 40px;
}
.fixed-bottom .link {
	color: #fff;
	font-size: 16px;
}
</style>



<footer>
    <div class="footer" style="margin-bottom:70px;">
        <div class="container">
            <p class="pull-left">&copy; Darakchi.uz 2016</p>										
            <p class="pull-right"><a href="http://darakchi.uz/uz/contact" style="color: #FFF !important;"> Реклама </a></p>										
        </div>
        <br/>
		<div class="text-center">
			Барча материаллар www.darakchi.uz сайтига тегишли бўлиб, Ўзбекистон Республикасининг “Муаллифлик ҳуқуқи ва турдош ҳуқуқлар тўғрисида”ги </br>қонуни билан ҳимояланган. Сайт материалларини кўчириб олиб, берухсат чоп этиш қатъиян тақиқланади.            <br/><br/>
            <div style="display:none;">
                #	
<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=22940128&amp;from=informer"
	target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/22940128/3_0_662995FF_460975FF_1_pageviews"
	style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22940128,lang:'ru'});return false}catch(e){}" /></a>
	<!-- /Yandex.Metrika informer -->

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter22940128 = new Ya.Metrika({
						id:22940128,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true,
						webvisor:true,
						trackHash:true
					});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/22940128" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	
#	
	
            </div>
		</div>
    </div>
</footer>

<script src="/assets/9a8a3b15/jquery.js"></script>
<script src="/assets/c6fd3ed9/yii.js"></script>
<script src="/assets/c6fd3ed9/yii.captcha.js"></script>
<script src="/assets/c6fd3ed9/yii.activeForm.js"></script>
<script src="/js/cherry.js?v=2.0"></script>
<script src="/js/frontend.js?v=6"></script>
<script src="/assets/c5e792f1/js/bootstrap.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#comment-verifycode-image').yiiCaptcha({"refreshUrl":"\/oz\/site\/captcha?refresh=1","hashKey":"yiiCaptcha\/site\/captcha"});
jQuery('#w0').yiiActiveForm([], []);

		new Cherry.Models.VideoModel("#videoContainer", {
			siteUrl: "http://movie.darakchi.uz",
			title: "Videolar",
			limit: 6,
		});
	
});</script></body>
</html>
